Sunday, 10 March 2013

WebFlow 2.3.0: The event id is required

The event id is required: please set this event's id to a non-blank string identifier

Error biasa jer ni. 
Cer tengok kalau ada clash di antara 3 jenis parameter _eventId, terutama yang menggunakan <hidden />

1 comment:

Aidy Azizi Syahmi Ahmad Said said...

simple, tapi jenuh juga nak debug.
bagi kes APR, boleh check standard include.